Saltar al contenido

Error de cuadros de mando Se requiere su permiso para ejecutar Adobe Flash Player

Un Usuario hizo la siguiente pregunta

Hola expertos

Ya tengo la versión 9.2 PL06 de SAP para instalar Adobe y reiniciar los servicios, pero el error persiste (se requiere su permiso para ejecutarlo con Adobe Flash Player). ¿Tiene alguna idea?

Tuyo sinceramente ,

Ifigeneia Koumbarda

2 respuesta

  • Hola,

    1. Abrir el Panel de control instala y desinstala una lista de programas de todas las instalaciones anteriores de Adobe Flash Player.
    2. Ir al sitio web https://get.adobe.com/flashplayer/otherversions/
    una. Seleccione su sistema operativo en el paso 1
    B. En el paso 2, seleccione ‘CE 24 para Opera y Chromium – PPAPI’ (o versiones posteriores)
    C. No queremos las ‘ofertas opcionales’
    D. Haga clic en ‘Descargar ahora’ y ejecute el instalador cuando se complete la descarga
    4. Inicie sesión en el cliente SAP Business One y cargue el panel

  • Ex miembro

    Hola ,

    Ya probé esto pero el error persiste. ¿Cualquier otra sugerencia?

    Tuyo sinceramente ,

    Ifigeneia Koumbarda